Disabling "Special Character" Alt-Key function?

Post Reply
Chamenas
Posts: 15
Joined: Mon Dec 17, 2012 10:04 pm

Disabling "Special Character" Alt-Key function?

Post by Chamenas » Sat Oct 03, 2015 4:58 pm

Is there a way to disable the "Special Character" alt key function in Mudlet? I have some key shortcuts that use a combination of alt + # and I like using the numpad for it. However, it puts special characters in the command line that I don't need.

Post Reply

Who is online

Users browsing this forum: No registered users and 9 guests