Bleeding Edge Mudlet 3 (or high versioned 2)

Post Reply
Zah
Posts: 12
Joined: Fri Nov 29, 2013 11:07 pm

Bleeding Edge Mudlet 3 (or high versioned 2)

Post by Zah » Fri Nov 29, 2013 11:12 pm

A few questions about bleeding edge development.

1) Where is the git for the bleeding edge 3.0 development?
2) What version of Qt is being used for the above?

User avatar
Vadi
Posts: 4674
Joined: Sat Mar 14, 2009 3:13 pm

Re: Bleeding Edge Mudlet 3 (or high versioned 2)

Post by Vadi » Sat Nov 30, 2013 2:14 am

Hiya.

For a), see 'source code' at http://www.mudlet.org/download. For b, we're using Qt5 (5.0 or 5.1 are fine).

Post Reply

Who is online

Users browsing this forum: No registered users and 3 guests