Search found 701 matches

by tsuujin
Fri Feb 26, 2010 1:04 am
Forum: Mudlet Development
Topic: 1.0.6 question
Replies: 6
Views: 1949

1.0.6 question

I'm currently using ubuntu, and would very much like to use the 1.0.6 version of mudlet (because my combat system uses ATCP heavily and I understand it's already implemented in the new version. However, when I download the latest source, cmake complains that Tarea.cpp is being requested and not supp...